CompatLayer Mod 1.11.2/1.10.2 (Library)


CompatLayer Mod 1.11.2 / 1.10.2 is a special kernel that helps additional developers for minecraft create mods that are supported by multiple versions at once.

A mod that can be used on two different versions of the game if you install this library.

Mods that work with libraries

CompatLayer Mod 11121102 Library - CompatLayer Mod 1.11.2/1.10.2 (Library) 1624560413 752 CompatLayer Mod 11121102 Library - CompatLayer Mod 1.11.2/1.10.2 (Library) 1624560413 555 CompatLayer Mod 11121102 Library - CompatLayer Mod 1.11.2/1.10.2 (Library) 1624560413 67 CompatLayer Mod 11121102 Library - CompatLayer Mod 1.11.2/1.10.2 (Library)

Installing CompatLayer Mod

  1. Pull out and set the Forge API
  2. DOWNLOAD CompatLayer Mod (version selected below)
  3. Install the mod in the directory or download it ./minecraft/mods/

CompatLayer Mod Download Links

for Minecraft ⇒ 1.11.2 + 1.10.2

Author: McJty | Source page: CurseForge

The article CompatLayer Mod 1.11.2 / 1.10.2 (Library) first appeared in PackMods.